Motor depois de quente morria e com dificuldade de pegar. (Sonda Lambda)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Motor depois de quente morria e com dificuldade de pegar. (Sonda Lambda)

Mensagem por Regis William em Seg Mar 16, 2015 8:58 pm

Boa noite galera vou descrever o que ocorreu recentememte com minha scooter: Ela estava perfeita ate que parei em lugar.Fui sair ela pegou e depois de 10 segundos morreu. Com muita dificuldade pegou. Ficava falhando como se estivesse com gasolina ruim. Andei um pouco e voltou ao mormal. Pensei é a gasolina, fui e completei o tanque em posto de confiança. Pra minha surpresa não era gasolina, pois no outro dia ocorreu a mesma coisa, mas era intermitente, a aceleração subia e dscia sozinha. Levei na concessionária onde ficaram um dia com ela e nao acharam o problema, mas falaram que fizeram um reaperto na parte elétrica. No outro dia fui trabalhar e quando parei a moto nao pegou mais, até acabar a bateria. Bom, consegui levar na concessionária. Chegando lá, passamos o aparelho e constatou diferença de valores na sonda lambda. Trocamos a sonda e a motoca voltou ao normal. Está perfeita.

Regis William

Data de inscrição : 16/03/2015
Mensagens : 6

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Motor depois de quente morria e com dificuldade de pegar. (Sonda Lambda)

Mensagem por Domingos em Ter Mar 17, 2015 10:14 am

Boa informação ! Vamos ficar ligados nisso.
Valeu / Obrigado por compartilhar !
Abcs
avatar
Domingos

Data de inscrição : 27/11/2014
Mensagens : 340
Idade : 64

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum